Jump to content


Dyego GT06 (TK110)


  • Please log in to reply
3 replies to this topic

#1 Guest_proshaR_*

Guest_proshaR_*
  • Guests

Posted 02 January 2019 - 20:33 PM

полуподвал дядюшки Ляо-  Dyego GT06  - после нескольких часов танцев с бубном и читания форумов апарат таки подцепился к  оранжу-

тип ТК110 порт 20488-наконец то .

   
  • pach likes this

#2 Chatchenko1

Chatchenko1

    Orange Fan

  • Members
  • Pip
  • 1 posts

Posted 05 February 2019 - 17:08 PM

 

полуподвал дядюшки Ляо-  Dyego GT06  - после нескольких часов танцев с бубном и читания форумов апарат таки подцепился к  оранжу-

тип ТК110 порт 20488-наконец то .  

 

это фигня
а вот то что id это 0+от имей только 11 последних цифр нужно вот это мощь   :)



#3 Guest_sisjan_*

Guest_sisjan_*
  • Guests

Posted 15 February 2019 - 05:26 AM

 

полуподвал дядюшки Ляо-  Dyego GT06  - после нескольких часов танцев с бубном и читания форумов апарат таки подцепился к  оранжу-

тип ТК110 порт 20488-наконец то .

Спасибо, с твоей подсказкой настроил. тоже диеговский был. пользовался долго. но потом сайт диего что то типа написал "оплатите для обновления данных" ,поэтому решил по совету знакомого на орандж перейти.



#4 Guest_andreichsb_*

Guest_andreichsb_*
  • Guests

Posted 17 February 2019 - 12:47 PM

 

полуподвал дядюшки Ляо-  Dyego GT06  - после нескольких часов танцев с бубном и читания форумов апарат таки подцепился к  оранжу-

тип ТК110 порт 20488-наконец то .

   

 

Приветствую. Подскажите, у меня тот же полуподвал версии v01_hy2. Нихрена не пойму как он настраивается. Второй день танцев с бубном (или у меня реальный подвал попался) - сервер порт и тип тот же что и у вас указал (и по умолчанию пробовал) , к оранжу не цепляется.

Кроме того - не отправляет смс при нажатии на СОС, не отправляет СМС при подключении (отключении) АСС. В общем нифига не работает. Только ссыль со своими ориентирами в ответ на 666# присылает.

У вас работают эти заявленные узкоглазыми братьями функции? 

ЗЫ, и еще, ввиду того что на кнопки и АСС не реагирует, разобрал, думал может в пайке проводов трабл - и тихо охренел - продавец заявляет 4300мАч!!! акуум ,а там стоит мелкий от силы 300мАч. Вы свой не смотрели?






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users