Jump to content


GPS103-B stopped sending data


  • Please log in to reply
6 replies to this topic

#1 Guest_sfe2005_*

Guest_sfe2005_*
  • Guests

Posted 15 December 2017 - 04:04 AM

Hi all.

 

I have this situation. Since last week, i can't see my gps unit device in the web platform, even in the mobile app. Now, I send sms messages to the device and he responds well, showing me the coordinates.

 

Can you help me to understand what is happening please?

 

Best regards.


  • Ayfww1601 likes this

#2 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,614 posts
  • LocationBelarus

Posted 15 December 2017 - 06:38 AM

sfe2005, did you try to check it at id.wialon.net?


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.


#3 Guest_sfe2005_*

Guest_sfe2005_*
  • Guests

Posted 15 December 2017 - 12:59 PM

Hi pach.

 

Thank you for your respond.

 

No, i haven't checked my device in that page. I will check it right away and comment.

 

Best regards.

 

 



#4 Guest_MAK477_*

Guest_MAK477_*
  • Guests

Posted 18 December 2017 - 19:17 PM

same problem... just stopped since last week

значит я не один... какой-то сбой...



#5 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,614 posts
  • LocationBelarus

Posted 19 December 2017 - 05:05 AM

MAK477, indeed some kind of a problem with the device itself.

I would recommend to apply to the manufacturer for further assistance.


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.


#6 Guest_Waweru_*

Guest_Waweru_*
  • Guests

Posted 19 January 2018 - 14:47 PM

my online tracking stopped working, it show no data,no satellite locked, the unit is still sending sms through phone. the unit id (868683024929832) is not available in the wialon server. kindly assist getting it back to the online system

Attached Files



#7 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,614 posts
  • LocationBelarus

Posted 22 January 2018 - 05:10 AM

Waweru, if a tracking device was working before, then you need to check device configuration (Port, Server IP, APN).


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users