Jump to content


Problem with tracker Coban 303


  • Please log in to reply
4 replies to this topic

#1 Guest_lucasray30_*

Guest_lucasray30_*
  • Guests

Posted 01 November 2017 - 21:30 PM

Good evening!
My crawler worked normal but my crawler did not work for 3 months (Holidays). This week I tried to see how it was and it does not work. I tried to see if it was anything on the crawler but apparently it is not because it responds to normal sms. I even reseted and configured everything again. Did not work. So I went to the site and deleted the device and put it back but it still did not work. Any suggestion?
 
It's a Coban 303


#2 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,545 posts
  • LocationBelarus

Posted 02 November 2017 - 06:28 AM

lucasray30, may be you need to configure it again?


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.


#3 Guest_lucasray30_*

Guest_lucasray30_*
  • Guests

Posted 03 November 2017 - 00:09 AM

lucasray30, may be you need to configure it again?

It has already been reconfigured. Not tracking



#4 Guest_lucasray30_*

Guest_lucasray30_*
  • Guests

Posted 03 November 2017 - 00:10 AM

lucasray30, may be you need to configure it again?

Due to being 3 months without working, may have blocked on the site?



#5 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,545 posts
  • LocationBelarus

Posted 03 November 2017 - 05:35 AM

lucasray30, our servers receive data and we do not change your device settings remotely.

So if it was working 3 months ago it should be working now.

Check at least at id.wialon.net if your device connects to the server.


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users