Jump to content


gt06e

gt06e

  • Please log in to reply
1 reply to this topic

#1 Guest_jayses_*

Guest_jayses_*
  • Guests

Posted 12 October 2017 - 01:04 AM

Hi GPS-trace.

 

I tried adding my gt06e to your system.

 

I tested the data from the unit on id.wialon.net and it worked.

 

I then redirected it to 193.193.165.166 and it shows it as unknown and no messages.

 

I added the car with number and imei.

 

any help would be appreciated.

 

Thanks



#2 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,882 posts
  • LocationBelarus

Posted 12 October 2017 - 05:10 AM

jayses, your tracking device is sending data messages but without coordinates:

2017/10/12 07:59:51:692: GPRS MSG(Concox GT06E): ID: xxx899058423784, IP: , MSG: TIME: 07:59:50, TYPE: 0x13, STATE MSG
2017/10/12 08:04:52:621: GPRS MSG(Concox GT06E): ID: xxx899058423784, IP: , MSG: TIME: 08:04:51, TYPE: 0x13, STATE MSG
May be you are testing in it inside of a building and there is simply no GPS connection.


I do not answer emails and personal messages | Я не отвечаю на личные сообщения и почту





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users