Jump to content


Photo

LK106 is not sending gprs data at all


  • Please log in to reply
3 replies to this topic

#1 bonsai120

bonsai120

    Orange Experienced

  • Members
  • PipPipPip
  • 27 posts
  • LocationSwitzerland

Posted 09 June 2017 - 14:37 PM

Hi

 

I have opened a second tracker that should replace the old one (because of problems whit the first one). It's a LK106 (same as TK106) and I configured it with the same apn as the other tracker that worked there.

 

I used this commands to configure it:

(fist I resetted the device by format command)

apn 123456 gprs.swisscom.ch

adminip123456 193.193.165.166 21063

upload123456 60

gprs123456

run, 60

 

But I don't get any data at the platform here.

Can you give me advice???

 

Regards

 



#2 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 3,998 posts
  • LocationBelarus

Posted 12 June 2017 - 08:20 AM

bonsai120, did you try to check it at id.wialon.net?


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.


#3 Duesiteset

Duesiteset

    Orange Fan

  • Members
  • Pip
  • 1 posts

Posted 12 August 2017 - 08:28 AM

Hello. With the latest update, I do not work in 888 HUD їanyone with the same problem and can help me? Thank you.

#4 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 3,998 posts
  • LocationBelarus

Posted 14 August 2017 - 05:19 AM

Duesiteset, did not understand a word from your request.


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users