Jump to content


Server stopped parsing data messages


  • This topic is locked This topic is locked
49 replies to this topic

#21 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,502 posts
  • LocationBelarus

Posted 01 June 2017 - 05:13 AM

car012, do you still face the same problem?


  • car012 likes this

I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.


#22 tupperware

tupperware

    Orange Fan

  • Members
  • Pip
  • 2 posts

Posted 01 June 2017 - 19:14 PM

Same problem again



#23 Guest_moskis75_*

Guest_moskis75_*
  • Guests

Posted 01 June 2017 - 20:22 PM

Yesterday i had the same problem like now. App not receive device data since 13 hours ago in my 2 devices. This morning host show me my track, but now device appear in my destiny and no save come back trace. What's happend?. Any problem in host?.

Concox GT06E - 351608082545190
Galileosky v.5.1 - 358173050315319

#24 adrianokarlo

adrianokarlo

    Orange Fan

  • Members
  • Pip
  • 3 posts

Posted 01 June 2017 - 21:02 PM

Hello everyone
I have two problems here.
The first is the same as you have reported. All my units are no longer tracked.
The second problem is that for a few days I can not access the tracking map through the new site, just the old site.
Could anyone help me with these issues?
Thanks for the help.


#25 Guest_felo123tx_*

Guest_felo123tx_*
  • Guests

Posted 01 June 2017 - 21:38 PM

Hi, I have the same problem , my gps Xexun TK-103 doesnt work , configuration is 193.193.165.166 port 20222 , but from today not show in web. Please solution your servers. Thanks



#26 tiagoazevedo

tiagoazevedo

    Orange Experienced

  • Members
  • PipPipPip
  • 26 posts

Posted 01 June 2017 - 23:00 PM

Same here, my units stop moving at same time (16:38 GMT)...it works on another platforms, but the problem is gps-trace



#27 Guest_ASPMG_*

Guest_ASPMG_*
  • Guests

Posted 01 June 2017 - 23:01 PM

All my units are no longer tracked.



#28 rodges

rodges

    Orange Fan

  • Members
  • Pip
  • 5 posts

Posted 01 June 2017 - 23:03 PM

I have a xexun tk103-2 and is not workink for 16 hours, but responding to sms.
IP: 193.193.165.166:20462.
Can you help me. Tks

#29 Guest_pma7512_*

Guest_pma7512_*
  • Guests

Posted 01 June 2017 - 23:06 PM

Hi,

 

i had make all configs at my new car, like already has make at old cars, and until now my device are offline.

 

Many friends ask to me because have same problem. (my old car are ok).

 

Please check if new accounts have some server bug (because at new car i can´t set the phone of tracker, and i can set at my old car).

 

Thank you.


  • iapedSof likes this

#30 Guest_Diemison_*

Guest_Diemison_*
  • Guests

Posted 02 June 2017 - 01:10 AM

I still having the same issue. My device has been shown as offline.

ID: 355488020539533

PORT:20765

 

I made this test redirecting it and checking its status and it was online. The problem is with the server.

Any information about how long is gonna take to fix this issue?

 

 

Thanks,

 

Dimmy



#31 Guest_luizinhoboll_*

Guest_luizinhoboll_*
  • Guests

Posted 02 June 2017 - 01:49 AM

Hi, my handsets is model GPS-103B.

They were left offline more than 12 hours. Returned online for a few hours and today again offline.

The drives are more than 8 hours offline.

Was there any solution?

Model: GPS-103B
IP: 193.193.165.166 20558



#32 Guest_KA09Z8058_*

Guest_KA09Z8058_*
  • Guests

Posted 02 June 2017 - 03:45 AM

Tracking of all my units stopped 12hrs back..  Is the service down?



#33 car012

car012

    Orange Member

  • Members
  • PipPip
  • 13 posts

Posted 02 June 2017 - 04:49 AM

car012, do you still face the same problem?



#34 car012

car012

    Orange Member

  • Members
  • PipPip
  • 13 posts

Posted 02 June 2017 - 04:51 AM

car012, do you still face the same problem?



#35 car012

car012

    Orange Member

  • Members
  • PipPip
  • 13 posts

Posted 02 June 2017 - 04:53 AM

My units stop moving at 15h ago.

#36 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,502 posts
  • LocationBelarus

Posted 02 June 2017 - 06:04 AM

To all: do you still face the problem?


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.


#37 tupperware

tupperware

    Orange Fan

  • Members
  • Pip
  • 2 posts

Posted 02 June 2017 - 06:08 AM

Work now, thanks



#38 car012

car012

    Orange Member

  • Members
  • PipPip
  • 13 posts

Posted 02 June 2017 - 06:47 AM

Works everything is ok!

#39 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 4,502 posts
  • LocationBelarus

Posted 02 June 2017 - 06:50 AM

The issue has been finally resolved.

But I am not closing the thread for now.

We will wait until next week at least to see if there are any similar bugs.


I do not answer emails and personal messages|Я не отвечаю на личные сообщения и почту.


#40 rodges

rodges

    Orange Fan

  • Members
  • Pip
  • 5 posts

Posted 02 June 2017 - 08:07 AM

So far is working, tks




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users