Jump to content


JingMei 06 config

configuration problem

  • Please log in to reply
5 replies to this topic

#1 Guest_angelgaibor_*

Guest_angelgaibor_*
  • Guests

Posted 26 March 2015 - 04:07 AM

Hi everyone, I have problems to see on the map my gps tracker.. IMEI:353327051651610 .. I test various configuration in port(20490,20547,20768,20222,20333,20865), with the same ip(193.193.165.166) but nothing works.. please help me!!

 

Captura_de_pantalla_2015_03_25_a_las_10_



#2 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 5,431 posts
  • LocationBelarus

Posted 26 March 2015 - 04:52 AM

Seems like it is not sending GPS data.


I do not answer emails and personal messages | Я не отвечаю на личные сообщения и почту


#3 Guest_angelgaibor_*

Guest_angelgaibor_*
  • Guests

Posted 26 March 2015 - 16:59 PM

attach the image of configuration..

 

IMG_3843.png

 

anyone please help me..



#4 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 5,431 posts
  • LocationBelarus

Posted 28 March 2015 - 15:19 PM

Try these settings. 

Please mind that it is probably a Chinese clone and you should be aware of the possible issues caused by using devices that are not genuine and not in the HW supported list. 


I do not answer emails and personal messages | Я не отвечаю на личные сообщения и почту


#5 Guest_angelgaibor_*

Guest_angelgaibor_*
  • Guests

Posted 29 March 2015 - 16:55 PM

Thnak's for reply man..  but the config still does not work.. please help



#6 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 5,431 posts
  • LocationBelarus

Posted 01 April 2015 - 23:41 PM

It may be that some of the data is not parsed in such case it is better to contact the seller or manufacturer for further assistance.

You may also try following ports: 20774, 20776, 20827.

Anyway as I have mentioned before we can not guaranty that it will work with our service as it is even not in the list of supported devices.


I do not answer emails and personal messages | Я не отвечаю на личные сообщения и почту






Also tagged with one or more of these keywords: configuration, problem

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users