Jump to content


(solved) Always Tracking is Creating

history track

  • This topic is locked This topic is locked
6 replies to this topic

#1 Guest_rafacal_*

Guest_rafacal_*
  • Guests

Posted 14 June 2016 - 19:01 PM

Hi, I have a AGPS 010 configurated, and I have a few problems:

 

- The track of the current day don´t show, the page always shows "Tracking is Creating..." see video  (I can see older saved tracks) I have tested with differents browsers and the problem persist  (this problem is in various AGPS 010 with other users, not only me)

 

- The Speed log is wrong (max 109 Km/h y AVG 1Km/h) imposible...

 

- The location fails, by SMS to my device I get the right coordenates, but in the GPS Trace is more than one kilometer .

 

Thanks

 



#2 Guest_xilocibe_*

Guest_xilocibe_*
  • Guests

Posted 16 June 2016 - 00:44 AM

Hi,

 

Everything worked perfectly for months, but today I tried to check my tracking history and there's no info.

 

My unit shows in the map and it shows updated but when I click on Track, and select any option (Today, Yesterday, Week, etc) it says: "No data for selected interval"

 

Why I don't have tracking history ??

 

Any help would be appreciated.

 

Thanks

Attached Files



#3 Guest_xilocibe_*

Guest_xilocibe_*
  • Guests

Posted 16 June 2016 - 13:48 PM

Today it worked again.... you can delete this post.



#4 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 5,338 posts
  • LocationBelarus

Posted 20 June 2016 - 08:47 AM

The issue was probably caused by an unplanned maintenance.

Should be solved by now.


  • lapedSof, zapedSof, dapedSof and 8 others like this

I do not answer emails and personal messages | Я не отвечаю на личные сообщения и почту


#5 Guest_rajanatwal_*

Guest_rajanatwal_*
  • Guests

Posted 21 June 2016 - 14:47 PM

The issue was probably caused by an unplanned maintenance.

Should be solved by now.

I have concox GT06E and it used to show track history but for many days, it just says "track is creating" and it still is same way. My old history (month) shows tracks without issues. any idea if this is still system issue?



#6 pach

pach

    Orange Guru

  • Members
  • PipPipPip
  • 5,338 posts
  • LocationBelarus

Posted 22 June 2016 - 06:21 AM

rajanatwal, define time interval for which you are trying to build a track.


  • zapedSof, dapedSof, kapedSof and 5 others like this

I do not answer emails and personal messages | Я не отвечаю на личные сообщения и почту


#7 Guest_rajanatwal_*

Guest_rajanatwal_*
  • Guests

Posted 22 June 2016 - 19:48 PM

rajanatwal, define time interval for which you are trying to build a track.

Pach, I saw tracks are being creating now. it just started working ! Thanks.







Also tagged with one or more of these keywords: history, track

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users