Jump to content


Most Liked Content


#54683 Any way to delete a track?

Posted by Guest on 05 November 2017 - 20:22 PM

Hey there guys,

 

I cannot seem to find an option which would allow me to delete the tracking history / specific track? Is it possible to do that, if so, how? Thanks in advance!

 

-kind regards-

Gomo


  • CharlesCacle, Charlesdwept and Titan3R like this


#54636 Exclui unidade tk 103-2

Posted by Guest on 05 November 2017 - 11:54 AM

Acidentalmente exclui minha unidade tento criar outra e diz que tem um erro pois o número e o id ja está sendo usado e agora?
  • XRumerTest, CharlesCacle, Charlesdwept and 1 other like this


#47039 Limited login / temporary restricted guest account

Posted by Guest on 23 July 2017 - 14:54 PM

Is it possible to modify my existing account to add a guest with restrictions?

 

It would be useful for demonstration purposes to be able to give out a temporary login with restricted use to the map so that I could demonstrate the trackers capabilities within the mapping system.

 

The restrictions would stop them modifying any settings.


  • XRumerTest, CharlesCacle, Charlesdwept and 1 other like this


#23155 more trackers in the same account

Posted by pach on 20 September 2016 - 05:03 AM

Yes, check here.


  • CharlesCacle, Charlesdwept and Titan3R like this


#57821 Tracking Not Updated

Posted by Guest on 22 November 2017 - 08:51 AM

Hello

I have an intermittent problem that shows up every now and then. The problem is basically that tracking does not get updated for few minutes and sometimes even hours.

I am trying to figure out if this a server-related problem, a problem caused by my tracking device, or a network provider problem.

My tracker is a TK103-2 pointing to Server IP: 193.193.165.166 and Server port: 20462.

So, whenever I notice this problem I call my tracker but it does reply back with an SMS giving an updated true location. So, it is not a problem with my tracker.

Now, I need your advice to figure out what is causing this problem and how to solve it?

Thanks.
  • XRumerTest, CharlesCacle, Charlesdwept and 1 other like this


#46805 Wialon Hosting & GPS-TRACE ORANGE - how are they related?

Posted by Guest on 12 July 2017 - 12:29 PM

Wialon Hosting : Change server IP to 193.193.165.165.

GPS-TRACE ORANGE : Change server IP to 193.193.165.166  

 

Could someone please explain the difference between these 2 - I can see there is a difference in the end IP address but how are they connected?

 

Is it the same company?

 

Do I have a choice which one I connect to?

 

Are either of them chargeable?


  • CharlesCacle and Charlesdwept like this


#21935 How to know the devise is on sleep mode or lost signal ? both status show as red

Posted by pach on 04 August 2016 - 13:20 PM

Such features are only available for the commercial version.


  • XRumerTest, CharlesCacle and Charlesdwept like this


#52477 What controls the speed of updates from the device to the tracking map?

Posted by Guest on 08 October 2017 - 17:20 PM

Hi! GPS Orange is great, thanks for making it happen.

 

I'm wondering what controls the frequency of updates I get on my home Mac when watching the location of my car? Can I make it more frequent?

 

When I track my phone on orange I get a much higher frequency of update.....so I guess it is my device. I use a GPS306

 

Thanks


  • XRumerTest, CharlesCacle and Charlesdwept like this


#39587 Can't login

Posted by pach on 01 November 2016 - 11:26 AM

Danielsmith12, send your question and credentials to the deleted

We will check it from our side.


  • XRumerTest, CharlesCacle, Charlesdwept and 1 other like this


#23851 I've deleted my unit, how to get it back again?

Posted by pach on 19 October 2016 - 05:00 AM

You can not restore it back.

Just add a new one with the same settings.


  • CharlesCacle and Charlesdwept like this


#41328 List of parameters

Posted by Guest on 21 January 2017 - 10:57 AM

It would be very useful to know the meaning of the parameters appearing on the trace monitoring, such as, for example:

 

valid=

tracker_status=-

tr_status=

 

(mcc=  mnc= lac= cell_id= ) appear to be positioning values. i.e. cell location data.

 

I have tested both the AGPS 010 and the AGPS 020 units and they show diffenent parameters on the web. While AGPS 020 shows battery pwr, AGPS 010 doesn't, for example.

 

It would be good that anybody could provide a list of the meaning of the parameters the web shows.

 

tks!!


  • XRumerTest, CharlesCacle, Charlesdwept and 1 other like this


#46029 Queclink GV55 on orange.gps-trace and svcs.gps-trace

Posted by Guest on 26 June 2017 - 10:29 AM

Hi,

on orange.gps-trace the list of hardware is unbelievable long -on svgs.gps-trace there are only some devices available.

 

So, I added a queclink gv55 on orange and the device is also available on svcs.

On orange.gps-trace I´m unable to add a second device which is possible on svcs,but there the GV55 is not listed there.

What can I do to get a second unit on my account running on svcs or the old platform???


  • XRumerTest and CharlesCacle like this


#40819 Can't see annotations on the map

Posted by rizhoff on 21 December 2016 - 11:09 AM

Hi, 
 

I added a new device Xexun XT-009. It seems compatible with Xexun TK102. Everything works fine so far. I deleted the device I previously had - GPS Tag Orange for Android.

 

The only issue that I have is that I can't see annotations on the track history that I used to have for my old device. I am not sure if I use the correct word for that, but you can see in the attachment what I mean. In "GPS Tag Orange Annotations.png" there is info about date/time and speed. It's a screenshot from my old device on "svcs.gps-trace.com". Now I don't have that. 

But on "orange.gps-trace.com" I see those annotations, see the attached file "Xexun.png"

 

And obviously, my question is how to get those annotations on the track.

 

My device ID is 861172035468599

 

Regards,

Stan

Attached Thumbnails

  • GPS Tag Orange Annotations.png
  • Xexun.png

  • XRumerTest, CharlesCacle and Charlesdwept like this


#47228 Can login to gps-trace.com but not orange.gps-trace.com

Posted by Guest on 26 July 2017 - 03:51 AM

Who knows why I cannot login into orange.gps-trace.com while I can login into gps-trace.com though using the same login and password?

 

The message I get is: Invalid user name or password

 

Thanks for any hint.


  • XRumerTest and CharlesCacle like this


#43417 Data Usage?

Posted by Guest on 07 April 2017 - 13:16 PM

I have just setup a TK100/GT06 with a pay as you go sim. Does anyone know how much DATA is used when tracking?


  • CharlesCacle likes this


#46964 Quero montar um proprio servidor de rastreamento.

Posted by Guest on 19 July 2017 - 17:23 PM

Boa tarde a todos!

Eu tenho interesse de montar um proprio servidor de rastreador com minha marca e tudo mais, alguem pode me dar alguma ajuda informação de como posso estar conseguindo fazer esse servidor?


  • XRumerTest, CharlesCacle, Charlesdwept and 1 other like this


#253 Languages and localization

Posted by Guest on 07 July 2014 - 19:26 PM

language for the service is set in the settings once logged in, please do the needful


  • XRumerTest and CharlesCacle like this


#54446 "Hash check not passed" - None there!

Posted by Guest on 30 October 2017 - 18:45 PM

I have same problem using a Huawei p8 lite. I have created an account at Gps-trace orange and can log in and enter "gps-tag" device and unique i.d. etc. However, when I try to log in on the Huawei with the same username and password I get the message "hash check not passed" I cannot log in to the account. I don't see any other options to get around the issue. Any ideas?


  • CharlesCacle and Charlesdwept like this


#19892 Problem when roaming abroad ... no track

Posted by pach on 12 April 2016 - 13:51 PM

Ask for a printout on you mobile data usage and check if your device still uses internet or it had stopped exactly on 5th april.

One more thing - most devices use GPRS (2g) connection and do not work in 3g\LTE and so on networks.


  • CharlesCacle, Charlesdwept and Titan3R like this


#65023 comunicacion gprs

Posted by Guest on 05 February 2018 - 07:32 AM

Hola, he dado de alta 1 equipo vista trax y ya se encuentra en linea, he creado comandos personalizados pero aunque si esten en la lista de comandos, no aparecen en la seccion de enviar comandos, es por tener la comunicacion por UDP? o a que se debe ese problema que estoy teniendo, o es que para esta marca no se pueden enviar comandos? saludos y gracias!!

 


  • CharlesCacle, Charlesdwept and Titan3R like this